Installing Flutter

You need to have the latest Flutter SDK installed on your local machine in order to compile and run this application.

If you have not installed Flutter yet, kindly visit this link to get installation instructions for your operating system: https://flutter.dev/docs/get-started/install

2021 © TrainEasy.